Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Wiadomość: Problem z hamulcami  
Offline
 Tytuł: Problem z hamulcami
PostNapisane: 13 lis 2019, o 11:17 

Dołączył(a): 5 wrz 2019, o 09:28
Posty: 1
Model SAABa: 9-3
Witam.
Od niedawna jestem posiadaczem saaba 9-3 1999r. 2.0t 150KM automat
Od początku były w nim problemy z hamulcami tzn. pedał hamulca wpada dość głęboko a sił hamowania raz jest poprawna a raz tz w drewniany hamulce. Coś tam hamuje ale z mizernym efektem. Te słabe hamulce najczęściej są w korkach. Przy normalnej jeździe autostradowej raczej się to nie zdarza.
Płyn wymieniłem, zaciski wyczyszczone i bez oznak korozji, odpowietrzone. Dodatkowo dość często zwłaszcza w korkach załącza się elektryczna pompa vacum (ta po prawej stronie pod zderzakiem).
Gdy "napompuje" hamulec i odpalę silnik hamulec wpada dosłownie 1 cm i dopiero gdy przegazuję samochód, cały czas wciskając hamulec, podczas schodzenia z obrotów powoli mięknie. Wydaje mi się że to może być wina serwa, że coś sie tam uszkodziło ale ja mam serwo ATE 03.7752-4402.4 takiego w używkach nie znalazłem czy ewentualnie inne np TRW podejdzie P&P?
Z góry dziękuje za pomoc.


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL