Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Offline
 Tytuł: Pierwsze uruchomienie - dusi się, nie utrzymuje obrotów.
PostNapisane: 28 lip 2017, o 09:14 

Dołączył(a): 26 paź 2016, o 16:22
Posty: 16
Model SAABa: 9-3 2.0T
Witam, chciałbym się dołączyć do forum ze swoim Saab 9-3 2003 1,8T Automat + LPG.
Mam narastający problem: po nocnym postoju czy w ciągu dnia rozrusznik długo kręci i po odpaleniu zaczyna się dusić, obroty mocno falują - czasami potrafi zgasnąć. Za drugim odpaleniu już nie gaśnie ale też faluje aż do momentu utrzymania obrotów - dalej chodzi dobrze.
Błędów żadnych nie wykrywa, świece pół roku temu wymienione, jedna cewka wymieniona, wszystkie filtry wymienione, oprócz paliwowego (podobnie w moim modele brak filtra paliwa).
Pod czas jazdy i w postoju dobrze się zachowuje, obroty trzyma dobrze.
Jakie pomysły?
Jest to bardzo irytujące, bardzo liczę na waszą pomóc !!! Od czego muszę zacząć?


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Pierwsze uruchomienie - dusi się, nie utrzymuje obrotów.
PostNapisane: 28 lip 2017, o 11:48 
Kapral

Dołączył(a): 29 maja 2016, o 15:08
Posty: 170
Lokalizacja: Warszawa
Model SAABa: 9-3 SS 1.8i
Może to być przepustnica do wyczyszczenia / wymiany lub ew wymiana przepływomierza


Góra
 Zobacz profil Wyślij prywatną wiadomość  
Cytuj  
Offline
 Tytuł: Re: Pierwsze uruchomienie - dusi się, nie utrzymuje obrotów.
PostNapisane: 29 lip 2017, o 13:12 

Dołączył(a): 26 paź 2016, o 16:22
Posty: 16
Model SAABa: 9-3 2.0T
Przeczyściłem przepustnicę.
Sprawdziłem świece, jest lekki problem - druga i trzecia świece bały zaolejone.
Pojeżdżę i sprawdzę jak dalej będzie samochód się zachowywał.
Jeżeli problem będzie się powtarzał, to spróbuje na noc przeczyścić świece i sprawdzić jak będzie rano się zachowywał.


Załączniki:
przepustnica 1.jpg
przepustnica 1.jpg [ 393 KiB | Przeglądane 584 razy ]
przepustnica 2.jpg
przepustnica 2.jpg [ 463.46 KiB | Przeglądane 584 razy ]
swieca 1.jpg
swieca 1.jpg [ 291.31 KiB | Przeglądane 584 razy ]
swieca 2.jpg
swieca 2.jpg [ 274.17 KiB | Przeglądane 584 razy ]
swieca 3.jpg
swieca 3.jpg [ 354.7 KiB | Przeglądane 584 razy ]
swieca 4.jpg
swieca 4.jpg [ 247.45 KiB | Przeglądane 584 razy ]
Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Pierwsze uruchomienie - dusi się, nie utrzymuje obrotów.
PostNapisane: 2 sie 2017, o 10:14 

Dołączył(a): 26 paź 2016, o 16:22
Posty: 16
Model SAABa: 9-3 2.0T
Świece wyczyściłem, po czym rozkręcałem dwa razy i były suche. Na komputerze Autocom oraz LPG błędy nie wyskakują. Przepływomierz działa, załączam zdjęcie.


Załączniki:
przepływomierz, cisnienie w kolektorze dolotowym.png
przepływomierz, cisnienie w kolektorze dolotowym.png [ 93.28 KiB | Przeglądane 549 razy ]
Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Pierwsze uruchomienie - dusi się, nie utrzymuje obrotów.
PostNapisane: 1 lip 2018, o 14:27 

Dołączył(a): 26 paź 2016, o 16:22
Posty: 16
Model SAABa: 9-3 2.0T
AleXDOW napisał(a):
Witam, chciałbym się dołączyć do forum ze swoim Saab 9-3 2003 1,8T Automat + LPG.
Mam narastający problem: po nocnym postoju czy w ciągu dnia rozrusznik długo kręci i po odpaleniu zaczyna się dusić, obroty mocno falują - czasami potrafi zgasnąć. Za drugim odpaleniu już nie gaśnie ale też faluje aż do momentu utrzymania obrotów - dalej chodzi dobrze.
Błędów żadnych nie wykrywa, świece pół roku temu wymienione, jedna cewka wymieniona, wszystkie filtry wymienione, oprócz paliwowego (podobnie w moim modele brak filtra paliwa).
Pod czas jazdy i w postoju dobrze się zachowuje, obroty trzyma dobrze.
Jakie pomysły?
Jest to bardzo irytujące, bardzo liczę na waszą pomóc !!! Od czego muszę zacząć?


Czy ktoś pomoże, mam wrażenie że ten problem narasta. Czy może być wina silniczka krokowego?


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Pierwsze uruchomienie - dusi się, nie utrzymuje obrotów.
PostNapisane: 2 lip 2018, o 09:30 
Kapral

Dołączył(a): 29 maja 2016, o 15:08
Posty: 170
Lokalizacja: Warszawa
Model SAABa: 9-3 SS 1.8i
AleXDOW napisał(a):
Czy ktoś pomoże, mam wrażenie że ten problem narasta. Czy może być wina silniczka krokowego?


A gdzie Ty tam widzisz silniczek krokowy ? Ogólnie temat trudny do zdiagnozowania. Jeśli jesteś pewny że przepływomierz dobrze działa to może przepustnica już siada i wyczyszczenie nie wiele pomoże wtedy. Kolejnym podejrzanym może być też komputer ECU - czyli wymiana + programowanie albo diagnoza u jakiegoś szpeca od elektroniki samochodowej. Ja osobiście odpuściłem już walkę z falowaniem obrotów (z tą różnicą że mój nie gaśnie i odpala od strzała - jedynie faluje w ciepłe dni przez ok 15-20 sekund na "ssaniu")


Góra
 Zobacz profil Wyślij prywatną wiadomość  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL