Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Offline
 Tytuł: Problem z odpalaniem w gorące dni
PostNapisane: 12 cze 2018, o 22:19 
Szeregowy

Dołączył(a): 1 lip 2016, o 11:53
Posty: 75
Lokalizacja: Warszawa
Model SAABa: 93ss 1.8t +vialle
Witam
Mój saab (93ss 1.8t) ma problemy z odpalaniem po dłuższym postoju, muszę nim zakręcić 2-3 raz aby odpaliły, jak odpali i go odraz zgaszę to kolejny raz odpala bez problemu. Aby było dziwniej i trudniej do zdiagnozowania dzieje się to tylko w ciepłe słoneczne dni w temperaturze powyżej 20st C. Poniżej tej temperatury odpala na dotyk (w zimę też nie miał problemów).
Auto ma instalacje gazowa vialle (bez reduktora dla mniej z orientowanych). Wtryski gazowe według interfejsu nie puszczają, dodatkowo odcinałem gaz na butli i wymuszałem przejście na gaz tak aby wszystko wypalił, celem wykluczenia zalewania cylindrów gazem.
Nic to nie dało.
Dodatkowo na OP-COM nie wykazuje żadnych błędów. Z dodatkowych testów wymuszałem z poziomu op-com-a uruchomienie pompy aby sprawdzić czy czasem ona nie trzyma ciśnienia i benzyna się cofa, ale to też na próżno. Odpinałem też czujnik temp (że może on coś kłami i podaje złą dawkę ale wychodzi że działa ok),
Dodatkowo mam w aucie nowe śiece ale to też nie to, Cewki też nie mają typowych objawów zużycia tj nie szarpie autem jak mu daje w piec na 5 miegu w zakresie 2000-3000tys obr.
Niby na forum jest kilkanaście wądków ale wszystkie dotyczą przepuszczania gazu i kończą się wymianą reduktora, tylko ja go nie mam :)
Jakieś pomysły ktoś coś?
Typu czy na przykład może to być wina czujnika położenia wałka? (Choć ten to raczej na rozgrzanym by nie odpalał),
Pierwsza i druga sonda lambda też sprawne.


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Problem z odpalaniem w gorące dni
PostNapisane: 1 lip 2018, o 14:41 

Dołączył(a): 26 paź 2016, o 16:22
Posty: 16
Model SAABa: 9-3 2.0T
peterdelara napisał(a):
Witam
Mój saab (93ss 1.8t) ma problemy z odpalaniem po dłuższym postoju, muszę nim zakręcić 2-3 raz aby odpaliły, jak odpali i go odraz zgaszę to kolejny raz odpala bez problemu. Aby było dziwniej i trudniej do zdiagnozowania dzieje się to tylko w ciepłe słoneczne dni w temperaturze powyżej 20st C. Poniżej tej temperatury odpala na dotyk (w zimę też nie miał problemów).
Auto ma instalacje gazowa vialle (bez reduktora dla mniej z orientowanych). Wtryski gazowe według interfejsu nie puszczają, dodatkowo odcinałem gaz na butli i wymuszałem przejście na gaz tak aby wszystko wypalił, celem wykluczenia zalewania cylindrów gazem.
Nic to nie dało.
Dodatkowo na OP-COM nie wykazuje żadnych błędów. Z dodatkowych testów wymuszałem z poziomu op-com-a uruchomienie pompy aby sprawdzić czy czasem ona nie trzyma ciśnienia i benzyna się cofa, ale to też na próżno. Odpinałem też czujnik temp (że może on coś kłami i podaje złą dawkę ale wychodzi że działa ok),
Dodatkowo mam w aucie nowe śiece ale to też nie to, Cewki też nie mają typowych objawów zużycia tj nie szarpie autem jak mu daje w piec na 5 miegu w zakresie 2000-3000tys obr.
Niby na forum jest kilkanaście wądków ale wszystkie dotyczą przepuszczania gazu i kończą się wymianą reduktora, tylko ja go nie mam :)
Jakieś pomysły ktoś coś?
Typu czy na przykład może to być wina czujnika położenia wałka? (Choć ten to raczej na rozgrzanym by nie odpalał),
Pierwsza i druga sonda lambda też sprawne.


Dołączam do tematu, mam podobny problem, w gorące dni nie utrzymuje obrotów. Czasami dopiero za trzecim razem udaje się utrzymać ale też nie bez trudności, czyli lekko się dusi aż się uda utrzymać i po kilka sekundach pracuje równiutko. Jeszcze zauważyłem że po wymianie świec pod czas postoju na światłach lub w korku pojawiło się lekko dryganie tak na pół sekundy. Mam reduktor, już po wymianie oraz regeneracji, więc uważam że nie jest przyczyną.


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL