Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Offline
 Tytuł: 9-3 Delikatnie przyspiesza przy jednostajnej/równej jeździe
PostNapisane: 28 lut 2021, o 12:20 

Dołączył(a): 28 lut 2021, o 11:56
Posty: 1
Model SAABa: 9-3 1.8i
Witam wszystkich,
Potrzebuje pomocy w diagnozie lub wskazanie sensownego warsztatu/elektryka, który zdiagnozuje problem w Krakowie lub okolicach.
Ok 3 m-cy temu pojawił się problem w moim Saabie 9-3 1.8i z 2005 roku, LPG od 3 lat AG, 250 000km, żadnych problemów do tamtej pory, nie brało oleju w ogóle.
Opis problemu:
Zanim się wszystko zaczęło silnik pochłoną ok. 0.3l oleju jednorazowo przed wyjazdem na autostradę na trasie ok 60km. Dolałem zaraz po wyswietleniu się tej informacji na pierwszym postoju na autostradzie.
Ok tydzień później Auto na autostradzie przy prędkości pomiędzy 80-120 lekko zaczęło przyspieszać a nawet szarpało, przy wolniejszej jeździe praktycznie nie było nic wyczuwalne, przy prędkościach powyżej 140 km/h również. Poczatkowo myślałem ze to wina gazu który 15 min wcześniej zatankowałem na stacji noname. Jednak kolejne tankowania gazu/benzyny i problem dalej występował na gazie i na benzynie. Pojawił się błąd Wypadanie zapłonu na 2-gim cylindrze. Więc zaraz po tym, miesiąc temu wymieniłem zużyte świece (NGK do LPG 6 1565) i mechanik zalecił sprawdzenie spalin. TEST na gazie przed przełączeniem na benzynę ok... w normach, na benzynie wręcz emisja spadała do 0, a po ponownym przełączeniu na gaz... normy przekroczone były kilkakrotnie i już nie spadły!!! Odwiedziłem firmę, która zakładała gaz: wymienili filtry i wyregulowali, zasugerowali wymianę... katalizatora/przeplywomierza/sprawdzenie pedału gazu/cewki (wymieniona NGK). Po tej wymianie cewki skład spalin na gazie w normie i znacznie poniżej, w normie i znacznie poniżej - naprzemiennie... ale w normie. Muszę przyznać, że po wymianie świec i cewki znacznie się poprawiło ale nie na 100%... szarpniecie przy przyspieszaniu na 2/3/4 ustąpiło całkiem. Jak się okazało w zeszły weekend po wyjechaniu na autostradę po przejechaniu ok 200km problem jest ten sam ale dużo mniej odczuwalny. Znowu zapalił się komunikat aby uzupełnić olej (była 2-ga kreska na bagnecie wiec trochę dolałem). Odczuwalne jest nadal delikatne przyspieszanie (a może zwalnianie?) przy stałej jeździe z prędkością 70-120km/h.
Mechanik sprawdził czy nie ma błędów, które by na coś wskazywały: 1 błąd przed wymianą cewki o niedopalonym paliwie na którymś cylindrze, sprawdzono również przewody doprowadzające powietrze i nie wie co z tym można zrobić.
Jak zauważyłem na forach bardzo podobne ale nie rozwiązane problemy pojawiają się, jednak nigdzie nikt nie wskazuje przyczyny a jedynie drogę czego wymiana nic nie dała.
Ktoś może ma jakiś pomysł? Ktoś wie do kogo (elektryka od Saab/Opel) w Krakowie można się udać w celu zdiagnozowania/naprawienia tej irytującej usterki?


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL