Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Wiadomość: Błąd  
Offline
 Tytuł: Błąd
PostNapisane: 11 lut 2021, o 18:35 
Szeregowy
Avatar użytkownika

Dołączył(a): 22 cze 2019, o 18:24
Posty: 85
Lokalizacja: Ateny - Grecja
Model SAABa: 93X XWD auto
Czy macie taki problem ?
Od rana próbuję wysłać odpowiedź na temat założony wcześniej i cały czas mam komunikat o błędzie.
Foto w załączniku.

Edycja:
Widzę, że serwer nie ma problemu, mogłem założyć nowy temat, pytanie :)
W czym jest przyczyna powyższego problemu ?
To pytanie do administratorów portalu !

Problem rozwiązany, usunąłem wszystkie emotikony i.....poszło.
I tu pytanie, po co są emotikony jesli blokują one wysłanie posta ???


Załączniki:
błąd.JPG
błąd.JPG [ 34.76 KiB | Przeglądane 130 razy ]

-------------------------
Pozdrawiam
Roman
Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL