Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Offline
 Tytuł: Nie odpala chyba pompa wtryskowa
PostNapisane: 8 paź 2020, o 09:44 

Dołączył(a): 6 wrz 2020, o 21:00
Posty: 3
Model SAABa: 9-5 2.2
Witam wszystkich. To mój pierwszy post więc proszę o wyrozumiałość w błędach.

Mam problem z Saabem 95 2.2 zaczęło się od tego, że pewnego dnia wracając do domu auto zaczęło szarpać i obroty spadały aż w końcu zgasł. Już nie odpalił :( wymieniłem filtr paliwa i na plaka odpalił (zapowietrzony układ paliwowy). Wszystko zaczęło działać bez zarzutów. Tak przez 4 dni i znów to samo tylko tym razem już wgl nie chciał odpalić. Wczoraj podłączyłem go pod komputer z nadzieją, że coś pokaże.
O to błędy które wyskoczyły P0038-0, P0380-B, P1380-B, B1600-0 poszukałem coś w Google na ten temat, ale nadal nie wiem dokładnie co mu może dolegać. Proszę o pomoc


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL