Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Offline
 Tytuł: Saab 93 1.8t 200km instalacja stag4 duze spalanie gazu
PostNapisane: 27 mar 2019, o 21:09 

Dołączył(a): 23 cze 2018, o 16:35
Posty: 8
Model SAABa: 9-3
Siema,
ostatnio saab zaczął mi palić strasznie duzo gazu, 20l /100km, standardowa kalibracja która jestem sam w stanie zrobić nie pomaga. Zdziwiło mnie to, ze komputer pokładowy pokazuje spalanie 16.2l a zawsze pokazywało 9.3l. Miał ktoś taki przypadek? Dodam ze komp nie pokazuje żadnych błędów


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Saab 93 1.8t 200km instalacja stag4 duze spalanie gazu
PostNapisane: 27 mar 2019, o 21:56 
Szeregowy
Avatar użytkownika

Dołączył(a): 20 sie 2018, o 20:41
Posty: 50
Lokalizacja: ŁUKÓW
Model SAABa: 9-3 SS
Sprawdź sonde


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Saab 93 1.8t 200km instalacja stag4 duze spalanie gazu
PostNapisane: 29 mar 2019, o 07:49 
Podpułkownik
Avatar użytkownika

Dołączył(a): 20 mar 2012, o 11:27
Posty: 4329
Lokalizacja: Białystok
Model SAABa: 9-3 I Aero
standardowa kalibracja nadaje się do wyjechania z warsztatu na drogę i dalszego strojenia.
Benzyny tez tyle pali?

-------------------------
9-3 Aero Viggen MY02, 3xxKM --> 4xxKM under construction
9-3 Aero Viggen MY01, BSR STG 1- zmienił właściciela
900NG SE MY95 + B235R Viggen - znów mój, drag concept
9-5 Vector MY02 - zmienił właściciela
9-5 Aero MY02 motorschaden - zmienił właściciela
9-5 Aero MY01 - ciągnik - Zmienił właściciela
9000 Aero MY97 - Wół roboczy
W124 300CE
W210 E55 AMG
http://www.turbolaab.pl under construction


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Saab 93 1.8t 200km instalacja stag4 duze spalanie gazu
PostNapisane: 4 kwi 2019, o 16:38 

Dołączył(a): 23 cze 2018, o 16:35
Posty: 8
Model SAABa: 9-3
Na kompie pokazuje spalanie ponad 16l, nie sprawdziłem dokładnie ile spali na benzynie. Sonda lambda przed katalizatorem podmieniona i dalej bez różnicy, dodam ze sonda za katem nie pokazuje żadnych wartości, nawet jak silnik jest rozgrzany, byc może ze jest odłaczona przez hirscha, bo zrobiona jest mapa przez nich. Ma ktos jeszcze jakies pomysły albo spotkał sie z czyms takim ?


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL