Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Wiadomość: 900ng odpala i gaśnie.  
Offline
 Tytuł: 900ng odpala i gaśnie.
PostNapisane: 17 lut 2020, o 04:56 

Dołączył(a): 27 sie 2019, o 13:50
Posty: 3
Model SAABa: 900ng
Cześć.
900ng 2.3i 1996
Następujący problem mam. Saab w pewnym momencie przestał odpalać. Po wyeliminowaniu wszystkich pierdoł, bezpieczników, cpw itd. padło na pompę paliwa. No i tu zaczynają się problemu. Pompa wymieniona na skv, auto zagadało, pochodziło minutę, dwie i zgasło. ponowne odpalenie, pochodził pół minuty i zgasł, następny raz już nie odpalił. Ponownie zmieniona pompa, tym razem na ori valbro i sytuacja znów się powtarza- pali na chwilę i gaśnie. Po 2-3 razach nie chce w ogóle odpalać, ale jak jakiś czas odstoi, to znowu sytuacja się powtarza. Odpala, przerywa, przerywa i gaśnie. Co może być przyczyną?
Pozdrawiam


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: 900ng odpala i gaśnie.
PostNapisane: 18 lut 2020, o 00:39 
Chorąży

Dołączył(a): 7 paź 2015, o 09:02
Posty: 455
Lokalizacja: Wrocław / Z.Góra
Model SAABa: 9-5 SportCombi 2.0t
dodaj że brak immo wg techa.


btw może coś robi zwarcie i pali pompy? Próbowałeś drugi raz odpalic po jakimś czasie na skv i na walbro na którym zgasło ?

chociaż paliłoby bezpiecznik, czy nie?


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: 900ng odpala i gaśnie.
PostNapisane: 18 lut 2020, o 12:44 

Dołączył(a): 28 gru 2019, o 23:38
Posty: 27
Model SAABa: 900NG
Głupio zapytam tylko a paliwo masz? Filtr wymieniony, układ odpowietrzony? a pompa po wyjęciu działa?


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: 900ng odpala i gaśnie.
PostNapisane: 29 lut 2020, o 18:24 

Dołączył(a): 27 sie 2019, o 13:50
Posty: 3
Model SAABa: 900ng
Wszystko zrobione, pompa dziala. Mam wrażenie, że im bardziej się rozgrzewa, tym trudniej mu chodzić. Kiedy obroty po odpaleniu zaczynają się normować, to zaczyna przerywać i gasnie


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: 900ng odpala i gaśnie.
PostNapisane: 1 mar 2020, o 03:03 
Chorąży

Dołączył(a): 7 paź 2015, o 09:02
Posty: 455
Lokalizacja: Wrocław / Z.Góra
Model SAABa: 9-5 SportCombi 2.0t
To znak: czas na turbo.


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


cron

Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL