Zapomniałem hasła Nazwa użytkownika:   Hasło:   Zapamiętaj mnie   Wyślij ponownie e-mail aktywacyjny  

Utwórz nowy wątek Odpowiedz w wątku  Strona 1 z 1
[ View Topic Options ] [ ‹‹ | ›› ]
Autor 
Offline
 Tytuł: Problem z xenonem 95 2006
PostNapisane: 13 mar 2021, o 13:44 

Dołączył(a): 23 wrz 2019, o 13:25
Posty: 7
Model SAABa: 9-5
Witam

Mam mały problem z błędem poziomowania xenonów, a sprawa wygląda tak.
Pojawił sie błąd poziomowania xenonów, zajrzałem do czujników, z przodu spadla kostka z czujnika, lekka korozja. Ok, wymiana na nowy czujnik plus wiazka. Niestety problem z błędem dalej występuje. Po podłączeniu pod Tech2, wyszło brak komunikacji z lewa lampa, a z prawa sie połączył normalnie. Moze ktos juz miał podobny przypadek i wie gdzie szukac rozwiązania. Nie chce rozwalic silniczkow w lampach, a podobnego tematu nie moglem znaleźć.
Pozdrawiam i miłego


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Offline
 Tytuł: Re: Problem z xenonem 95 2006
PostNapisane: 13 mar 2021, o 22:56 

Dołączył(a): 23 wrz 2019, o 13:25
Posty: 7
Model SAABa: 9-5
Teraz zaobserwował, że przy włączonym tylko zapłonie xnenony odpalaja sie bez błędu. Błąd pojawia sie dopiero po odpaleniu


Góra
 Zobacz profil Wyślij prywatną wiadomość Wyślij e-mail  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

 

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Warunki użytkowania | Polityka prywatności

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL